Mindestanforderungen an das Betriebssystem

Unsere Apps funktionieren nicht mehr auf einigen Geräten mit älteren Betriebssystemen.

  • Android-Geräte benötigen für die App mindestens Version 4.1.
  • iOS-Geräte benötigen iOS 8 oder höher, um ordnungsgemäß zu funktionieren.

Aus Sicherheitsgründen können wir Nutzern keine älteren Versionen unserer Apps anbieten. Wir entschuldigen uns für etwaige Unannehmlichkeiten, die dieses Problem verursachen kann.

 

War dieser Beitrag hilfreich?
8 von 25 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

Kommentare

Powered by Zendesk