Requisitos mínimos del sistema operativo

La última versión de nuestras apps no funciona en algunos dispositivos con sistemas operativos antiguos.

  • Dispositivos Android: sistema operativo versión 4.3 como mínimo.
  • Dispositivos iOS: sistema operativo versión iOS 10 para un funcionamiento óptimo.

Por razones de seguridad, no podemos proporcionar a nuestros usuarios versiones anteriores de nuestras apps. Sentimos las molestias que esto pueda ocasionar.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 9 de 27
¿Tiene más preguntas? Enviar una solicitud

Comentarios

Tecnología de Zendesk