Configuration minimale requise

Nos applis ne fonctionnent plus sur certains appareils aux systèmes d'exploitation trop anciens.

  • Pour les appareils Android, la version 4.1 est le minimum nécessaire au bon fonctionnement de l'appli.
  • Pour les appareils iOS, l'appli a besoin d'iOS 8 ou d'une version plus récente pour pouvoir fonctionner correctement.

Pour des raisons de sécurité, nous ne pouvons pas fournir aux utilisateurs les anciennes versions de nos applis. Nous sommes désolés pour la gêne occasionnée.

 

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 8 sur 25
Vous avez d’autres questions ? Envoyer une demande

Commentaires

Réalisé par Zendesk