オペレーティング システムの必要最小要件

古いバージョンのオペレーティングシステムを備えたデバイスの中には、当社のアプリが機能しなくなったものがあります。

  • Androidデバイスでは、OSバージョン4.1が当社のアプリが機能する必要最小要件になります。
  • iOSで適切に機能するには、デバイスが iOS 8かそれ以降で動作していなければなりません。

安全上の理由により、当社の旧バージョンのアプリを提供することはできません。ご迷惑をおかけすることをお詫びいたします。

 

この記事は役に立ちましたか?
25人中8人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk