操作系统最低要求

我们的应用不再支持部分搭载旧版操作系统的设备。

  • 对于Android设备,操作系统版本4.1是我们应用要求的最低版本。
  • 对于iOS,设备必须使用iOS 8或更高版本才能正常使用应用。

出于安全原因,我们无法向用户提供旧版应用。对此,如给您带来任何不便之处,敬请谅解。

 

这篇文章有帮助吗?
25 人中有 8 人觉得有帮助
还有其它问题?提交请求

评论

由 Zendesk 提供技术支持