不再支持BlackBerry应用

很遗憾,我们的BlackBerry应用没有更新至兼容最新版本的BlackBerry操作系统,因此我们的应用可能与您的系统部分或完全不兼容。 我们没有计划在近期内更新这些应用,如因此对您造成不变,敬请谅解。

这篇文章有帮助吗?
15 人中有 5 人觉得有帮助
还有其它问题?提交请求

评论

由 Zendesk 提供技术支持